過去ログ表示


過去ログ 32 を表示
もじらにフラッシュのプラグインをインストールしたいのですが
(#4550) 5階層
秀の介 の投稿 : 2003/02/07(Fri) 23:59:08

> かな漢字変換はcannaserverらしいです。
> クラッシュするサイトは、ライコスはクラッシュします。
> それと、説明にはShockwaveFlash.classもコピーするように
> 書いてあるのですが、もともとそのようなファイルが無かったのです。
> これって関係有ですか?
Flash6には、そのファイルはないようですね。

ところで、http://www.lycos.co.jp/ では、僕のところでもクラッシュしました。
が、僕が試した限りでは、kinput2 + cannaではクラッシュしなかったので、
hanakoさんの問題とは、違うのかもしれません。

新しい情報をつかんだら、また報告します。


前の記事(元になった記事) 次の記事(この記事の返信)
返信無し  

上記関連ツリー

LMessage もじらにフラッシュのプラグインをインストールしたいのですが / 秀の介 :03/02/07(Fri) 23:59 (#4550) *現在の記事
[ All 上記ツリーを一括表示 / 上記ツリーをトピック表示 ]


上記の記事へ返信

もじら組フォーラム [エラー]

過去ログ表示


過去ログ 32 を表示
この過去ログには書き込みできません。
- Child Tree -