過去ログ表示


過去ログ 297 を表示
アップデートできません
(#46106) 21階層
の投稿 : 2009/01/12(Mon) 23:17:05
(環境: Mac/Firefox3.0)

> ですが、ページ読み込みエラーになってしまい、ダイアログとうでませんでした。

エラーの内容は何ですか?
私はエスパーではありませんので、書いてくれないと何のエラーなのかわかりません。

> そして、http://releases.mozilla.org/pub/mozilla.org/addons/1865/adblock_plus-1.0-fx+sm+tb.xpiへのリクエストはでていません。

そのとき、以前に書かれていたログと同じく
https://addons.mozilla.org/ja/firefox/downloads/file/42123/adblock_plus-1.0-fx%20sm%20tb.xpi
へのリクエストが最後で、その内容も以前書かれていたのと同じですか?

そうであれば、ロケーションバーに
http://releases.mozilla.org/pub/mozilla.org/addons/1865/adblock_plus-1.0-fx+sm+tb.xpi
と入れてみてください。
上記と同じエラーになりますか?


前の記事(元になった記事) 次の記事(この記事の返信)
返信無し  

上記関連ツリー

LMessage アップデートできません / あ :09/01/12(Mon) 23:17 (#46106) *現在の記事
[ All 上記ツリーを一括表示 / 上記ツリーをトピック表示 ]


上記の記事へ返信

もじら組フォーラム [エラー]

過去ログ表示


過去ログ 297 を表示
この過去ログには書き込みできません。
- Child Tree -