過去ログ表示


過去ログ 8 を表示

トピック内全 15 記事中の 1 〜 10 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0] [1]

Mozillaでメールがしたいよ!
(#1057) このトピック中1番目の投稿

こんにちは、はじめまして。
Mozilla0.9.7でメールをしたいのですがなぜか出来ないので
困っています。
メールをチェックしようとするとパスワードを入力してくださいとメッセージがでて
入力するのですが上手くメールの送受信が出来ません。
パスワードの設定の仕方が間違っているのでしょうか?
それとも他に何か原因があるのでしょうか?
どうしてもメールが出来ず困っています。
どうか良いアドバイスをお願いします。m(_ _)mぺコ

Re[1]: Mozillaでメールがしたいよ!
(#1060) このトピック中2番目の投稿

> Mozilla0.9.7でメールをしたいのですがなぜか出来ないので
> 困っています。
> メールをチェックしようとするとパスワードを入力してくださいとメッセージがでて
> 入力するのですが上手くメールの送受信が出来ません。
> パスワードの設定の仕方が間違っているのでしょうか?
> それとも他に何か原因があるのでしょうか?
> どうしてもメールが出来ず困っています。
> どうか良いアドバイスをお願いします。m(_ _)mぺコ
これだけじゃ、何が問題かわかりませんね。

まず、エラーメッセージなどが表示されているなら、ここへ書くと
アドバイスがもらえるかもしれません。

Re[1]: Mozillaでメールがしたいよ!
(#1064) このトピック中3番目の投稿

> こんにちは、はじめまして。
> Mozilla0.9.7でメールをしたいのですがなぜか出来ないので
> 困っています。
> メールをチェックしようとするとパスワードを入力してくださいとメッセージがでて
> 入力するのですが上手くメールの送受信が出来ません。
> パスワードの設定の仕方が間違っているのでしょうか?
> それとも他に何か原因があるのでしょうか?
> どうしてもメールが出来ず困っています。
> どうか良いアドバイスをお願いします。m(_ _)mぺコ

Mozila Mail & Newsgroups を起動してから、メニューから
Edit > Mail & Newsgroups Acount Setting... と操作し
ウィンドウ左側にあるツリー表示部分の Outgoing Server(SMTP)を
クリックして設定内容を見てください。

そこに設定されている SMTPサーバのアドレスやアカウント情報が
間違いないか確認してください。それは正しいということであれば、
"Use name and password" がチェックされているか確認し、
チェックされている場合はためしにチェックを外してメールの受信を
試してください。


Re[1]: Mozillaでメールがしたいよ!
(#1067) このトピック中4番目の投稿

こんにちは。
もしかして、ウイルスバスターなんか
つかって、おりませんか?
わたしも、以前同じような、現象に
なやまされたことがありました。
そのときは、その,アカウントを
削除して、新規にアカウントを作成
したら、うまくいったのを、おぼえております。

ウイルスソフトが、悪さをするケースは
そのソフトを更新したときなどに、
いまでも、時々おこったり、しております。



Re[2]: Mozillaでメールがしたいよ!
(#1073) このトピック中5番目の投稿

> もしかして、ウイルスバスターなんか
> つかって、おりませんか?
> わたしも、以前同じような、現象に
> なやまされたことがありました。
> そのときは、その,アカウントを
> 削除して、新規にアカウントを作成
> したら、うまくいったのを、おぼえております。

ウイルスバスタ 200x でしたら、Netscape 6対応の
影響でウイルスバスタインストール時に Mozillaの
プロファイルに含まれるメール他の設定を変更する
かもしれません。

その場合でも設定を変更しなおせば大丈夫だと思います。


> ウイルスソフトが、悪さをするケースは
> そのソフトを更新したときなどに、
> いまでも、時々おこったり、しております。

悪さというか... もしも前述の事であれば、それは
そういう機能なので。ヘルプにも赤文字で明記され
てますし。


Re[3]: Mozillaでメールがしたいよ!
(#1080) このトピック中6番目の投稿


> 悪さというか... もしも前述の事であれば、それは
> そういう機能なので。ヘルプにも赤文字で明記され
> てますし。
>
そうだったんですか。なっとくしました。_o_

Re[2]: Mozillaでメールがしたいよ!
(#1174) このトピック中7番目の投稿

>>Mozilla0.9.7でメールをしたいのですがなぜか出来ないので
>>困っています。
>>メールをチェックしようとするとパスワードを入力してくださいとメッセージがでて
>>入力するのですが上手くメールの送受信が出来ません。
>>パスワードの設定の仕方が間違っているのでしょうか?
>>それとも他に何か原因があるのでしょうか?
>>どうしてもメールが出来ず困っています。
>>どうか良いアドバイスをお願いします。m(_ _)mぺコ
> これだけじゃ、何が問題かわかりませんね。
>
> まず、エラーメッセージなどが表示されているなら、ここへ書くと
> アドバイスがもらえるかもしれません。

何かと忙しくて返事が遅くなりすみませんでした。
 秀の介さん返事ありがとうございます。

 エラーメッセージは下記の通りです。

 Alert

 The PASS command did not succed.
 The mail server responded:Password
 Suppplied for `ここは私のメールアドレスが入っています´is
 incorrect.

 パスワードを入力するとこのようなメッセージが出ます。
 パスワードの設定が間違っているのでしょうか?

 


Re[2]: Mozillaでメールがしたいよ!
(#1175) このトピック中8番目の投稿

>>こんにちは、はじめまして。
>>Mozilla0.9.7でメールをしたいのですがなぜか出来ないので
>>困っています。
>>メールをチェックしようとするとパスワードを入力してくださいとメッセージがでて
>>入力するのですが上手くメールの送受信が出来ません。
>>パスワードの設定の仕方が間違っているのでしょうか?
>>それとも他に何か原因があるのでしょうか?
>>どうしてもメールが出来ず困っています。
>>どうか良いアドバイスをお願いします。m(_ _)mぺコ
>
> Mozila Mail & Newsgroups を起動してから、メニューから
> Edit > Mail & Newsgroups Acount Setting... と操作し
> ウィンドウ左側にあるツリー表示部分の Outgoing Server(SMTP)を
> クリックして設定内容を見てください。
>
> そこに設定されている SMTPサーバのアドレスやアカウント情報が
> 間違いないか確認してください。それは正しいということであれば、
> "Use name and password" がチェックされているか確認し、
> チェックされている場合はためしにチェックを外してメールの受信を
> 試してください。

 tamcatさんありがとうございます。
 返事遅くなってすみません。
 SMTPサーバのアドレスやアカウント情報は間違っていないです。
 "Use name and password" こちらはチェックが入っていたのではずして
 試してみましたがメールの送受信が出来ませんでした。
 苦戦しています・・・
 
 



Re[3]: Mozillaでメールがしたいよ!
(#1176) このトピック中9番目の投稿

>>もしかして、ウイルスバスターなんか
>>つかって、おりませんか?
>>わたしも、以前同じような、現象に
>>なやまされたことがありました。
>>そのときは、その,アカウントを
>>削除して、新規にアカウントを作成
>>したら、うまくいったのを、おぼえております。
>
> ウイルスバスタ 200x でしたら、Netscape 6対応の
> 影響でウイルスバスタインストール時に Mozillaの
> プロファイルに含まれるメール他の設定を変更する
> かもしれません。
>
> その場合でも設定を変更しなおせば大丈夫だと思います。
>
>
>>ウイルスソフトが、悪さをするケースは
>>そのソフトを更新したときなどに、
>>いまでも、時々おこったり、しております。
>
> 悪さというか... もしも前述の事であれば、それは
> そういう機能なので。ヘルプにも赤文字で明記され
> てますし。
>

 qtarouさんtamcatさんありがとうございます。
 私はNorton Internet Securiity2002を
 入れています。
 こちらの設定をみてみましたがアウトルックと一緒なのでウイルスソフトでは
 ないと思います。
 他に何か考えられる原因はないでしょうか?
 思い当たる事はありましたら教えてください。m(_ _)mお願いします。


Re[4]: Mozillaでメールがしたいよ!
(#1181) このトピック中10番目の投稿

>  他に何か考えられる原因はないでしょうか?

すみません、基本的なことかもしれませんが、設定の時にアルファベットを
半角で入力していますか? こういう基本的なところから見直していけば、
意外と原因が見つかるのではないかと思うのですが・・・。



[ 次のトピック内容10件 ]
このトピックの全ページ / [0] [1]

返信不可


- Child Tree -