過去ログ表示


過去ログ 71 を表示

トピック内全 2 記事中の 1 〜 2 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

Java Plugin 1.42 - FirefoxPR-JPN 起動不可
(#10716) このトピック中1番目の投稿

2004/09/23(Thu) 11:48:27 編集(投稿者)
WinXP/IE62004/09/23(Thu) 11:44:42 編集(投稿者)

WinXP/IE6Mozilla JapanのリリースしたFireFox 1.0 PR日本語版において
Java Plugin 1.42 がインストールされていると (Windows2000SP4-JPN)

マイクロソフトのInternetExplolerにJava Plugin 1.42がインストール
していてはいけません。といった内容の注意メッセージがでて、Firefox
がバッググランドで起動したままになります。(起動不可)

Java Plugin 1.42のコントロールパネルで、そのIEのプラグインを
解除して再起動しても、変わりません。

FR1.0PR-JPNを削除して、FR0.93-JPNをインストールしてやると
そんなメッセージは出ることなく、正常に動作します。

※日本語版はもじら組からリリースされる話ではなかったでしょうか?
 最近使い始めたばかりで事情をよく知りません。ご理解ください。

Re[1]: Java Plugin 1.42 - FirefoxPR-JPN 起動不可
(#10727) このトピック中2番目の投稿
(環境: Win2000/FirefoxPR)

C:\Document and Setting\(User)\Application\Mozilaのフォルダを削除してから
インストールしたら、正常に動作しました。
済!

このトピックの全ページ / [0]

返信不可


- Child Tree -