過去ログ表示


過去ログ 105 を表示

トピック内全 5 記事中の 1 〜 5 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

(環境: Linux/Firefox1.0)

先週のナイトリーから Mnenhy-0.7.1 が使えなくなっちゃいました!
#まだ未報告
何でだろう…
#すみません、グチ…

プラグインではなくて拡張ですね
(#16905) このトピック中2番目の投稿
(環境: Win2000/Firefox1.0)

> 先週のナイトリーから Mnenhy-0.7.1 が使えなくなっちゃいました!
> #まだ未報告
> 何でだろう…
> #すみません、グチ…

T/O

(環境: WinXP/Firefox1.0)

窓の杜の人? :D

(環境: Win2000/Firefox1.0)

確かに窓の杜はプラグインとエクステンションの区別がついてないようですね。

(環境: Win2000/Firefox1.0)

ああ、本題を忘れていました。Nightly build に関してはテーマやエクステンションはあてにしない方が良いみたいですよ。
Nightly build は最新のテスター版ということでテーマやエクステンションよりも、プログラム本体の評価が目的ですから・・・と、どこかで言われたような・・・


このトピックの全ページ / [0]

返信不可


- Child Tree -