過去ログ表示


過去ログ 109 を表示

トピック内全 6 記事中の 1 〜 6 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

AVG7.0とthunderbird1.0の併用について
(#17711) このトピック中1番目の投稿
(環境: WinXP/Firefox1.0)

現在、AVG7.0を使っています。
AVGを使ってメールを受診した際、そのメールがscanされた、
という英語の保障文のようなものがoutlookでは以前ついていたのですが、
thunderbirdを使い始めたころからそれがつかなくなりました。

AVG7のEmail scannnerの設定で、
check incoming mailにチェックをし、certify mailにもcheckをいれているのですが・・・。
過去ログを見ると、AVG7はプロキシレベルでviruscheckをしてくれている、とのことなのでそう心配も要らないとは思うのですが・・・。

Re[1]: AVG7.0とthunderbird1.0の併用について
(#17713) このトピック中2番目の投稿
(環境: WinXP/Firefox1.0)

No17711に返信(takeさんの記事)
> 現在、AVG7.0を使っています。
> AVGを使ってメールを受診した際、そのメールがscanされた、
> という英語の保障文のようなものがoutlookでは以前ついていたのですが、
> thunderbirdを使い始めたころからそれがつかなくなりました。

私もAVG7とThunderbird1.0の組み合わせです。
普段はスキャンに関する文章は付加されませんが、ウイルス付きの
メールを受信した場合は、取り除いた旨のメッセージが付加されます。

 なお普通のメールでも、ソースを見ると
X-Antivirus: AVG for E-mail 7.0.308 [266.8.3]
のような記述がヘッダー内に付加されていると思います。

Re[2]: AVG7.0とthunderbird1.0の併用について
(#17720) このトピック中3番目の投稿
(環境: WinXP/その他/Thunderbird1.0)
僕も同じ環境で使ってますが
-- 
No virus found in this incoming message.
Checked by AVG Anti-Virus.
Version: 7.0.308 / Virus Database 〜
みたいなの毎回ついてきますよ。

E-mail Scanner -> Properties -> Serversで
E-Mail proxy serverの設定をして,ここを通すようにすれば
いいんじゃないでしょうか?

Makoさんのを見るとわざわざこんなことする
必要はないのですが… 

Re[2]: AVG7.0とthunderbird1.0の併用について
(#17726) このトピック中4番目の投稿
(環境: WinXP/Firefox1.0)

>  なお普通のメールでも、ソースを見ると
> X-Antivirus: AVG for E-mail 7.0.308 [266.8.3]
> のような記述がヘッダー内に付加されていると思います。

thunderbirdのメールソース表示で確認してみたのですが、
X-Antivirus: AVG for E-mail
はありませんでした。
これってチェックされていない、ってことでしょうか?

Re[3]: AVG7.0とthunderbird1.0の併用について
(#17727) このトピック中5番目の投稿
(環境: WinXP/Firefox1.0)

> thunderbirdのメールソース表示で確認してみたのですが、
> X-Antivirus: AVG for E-mail
> はありませんでした。
> これってチェックされていない、ってことでしょうか?WinXP/Firefox1.0

う〜ん。私には良くわかりません。ごめんね...

http://www.gfi.com/emailsecuritytest/
でテストウイルスを送ってもらってテストされると
良いかも知れません。項目はたくさんありますが、
Eicarだけでスキャナのチェックは十分だと思います。

参考までに私の場合、AVG7のE-Mailスキャナの設定
ですが、
「Personal E-Mail scanner」
を選択していました。これ以外に特別な設定は必要
なかったように思います。

Re[4]: AVG7.0とthunderbird1.0の併用について
(#17789) このトピック中6番目の投稿
(環境: WinXP/Firefox1.0)

AVG7を再インストールしたらできるようになりました。
ありがとうございました!

Makoさんの
参考までに私の場合、AVG7のE-Mailスキャナの設定
ですが、
「Personal E-Mail scanner」
を選択していました。

が参考になりました。
私の場合、Microsoft outlook scannerというものにいつの間にか置き換わっており、
どうもそれがいけなかったようです。

再インストールしたらPersonal E-Mail scannerになり、
無事scanされるようになりました。
よかったです! :D :D :D
済!

このトピックの全ページ / [0]

返信不可


- Child Tree -