過去ログ表示


過去ログ 133 を表示

トピック内全 11 記事中の 11 〜 11 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0] [1]

(環境: WinXP SP2/Firefox1.0.4/Thunderbird1.0.2)

> 0.9.5使っても駄目なんですよね。
> 昔のバージョンですが公式のリンクは0.9.xになっているようです。

そうですね、0.9.5でも駄目ですね。
ftpサーバーから探してみたんですが、やはり0.9.5 or 0.9.6しか見つかりませんでしたね。
まぁ、Tb英語版 + JLP + Quicktext が正解のようですので、前のバージョンが役に立つかは疑問ですが。。
一応ためしてはみたいですね。


[ 前のトピック内容10件 ]
このトピックの全ページ / [0] [1]

返信不可


- Child Tree -