過去ログ表示


過去ログ 197 を表示

トピック内全 3 記事中の 1 〜 3 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

Thunderbird 1.502がインストールできません
(#31161) このトピック中1番目の投稿
(環境: WinXP SP2/IE6)

現在のバージョン:1.07
OS:WindowsXP SP2
ブラウザ:IE6

デスクトップへ Thunderbird Setup 1.5.0.2.exe をダウンロードし、
Thunderbirdを終了して、Thunderbird Setup 1.5.0.2.exeをダブルクリック
したのですが、「7-Zip」というタイトルのダイアログウィンドウに
「エラーを特定できません」というメッセージがでてインストールできません。

ダウンロードしなおして、やっても同じです。

どのように対処したら良いのでしょうか?


Re[1]: Thunderbird 1.502がインストールできません
(#31162) このトピック中2番目の投稿
(環境: WinXP SP2/Firefox2.0a2)

キャッシュをクリアしてから再ダウンロードしてみて下さい。

Re[2]: Thunderbird 1.502がインストールできません
(#31163) このトピック中3番目の投稿
(環境: WinXP SP2/IE6)

> キャッシュをクリアしてから再ダウンロードしてみて下さい。

できました!!なんと単純なことだったのですね。
ありがとうございました Embarassed
済!

このトピックの全ページ / [0]

返信不可


- Child Tree -