過去ログ表示


過去ログ 241 を表示

トピック内全 5 記事中の 1 〜 5 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

FirefoxでYahoo!メールが正常に表示されません。
(#38309) このトピック中1番目の投稿
(環境: WinXP SP2/Firefox2.0)

初心者のなので、質問の内容がわかりにくかったらスミマセン。
Firefoxで、Yahoo!メールのアカウントが正常に表示されません。
どなたか、問題解決方法をご存知の方いらっしゃいますか?
現状の画像をアップロードしたので、わかる方は見てみて下さい。
よろしくお願いします。

正常な表示
http://ddo-jp.ddo.jp/download.php?no=853

ファイアフォックスでの表示
http://ddo-jp.ddo.jp/download.php?no=854

共に、DLkeyは0109です。

Re[1]: FirefoxでYahoo!メールが正常に表示されません。
(#38310) このトピック中2番目の投稿
(環境: WinXP SP2/Firefox2.0)

すみません、質問者です。
正常な表示と、firefoxでの表示の画像を逆にしてしまいました。
正式には、

正常な表示
http://ddo-jp.ddo.jp/download.php?no=854

ファイアフォックスでの表示
http://ddo-jp.ddo.jp/download.php?no=853

共に、DLkeyは0109です。
再度、よろしくお願い致します。



> 初心者のなので、質問の内容がわかりにくかったらスミマセン。
> Firefoxで、Yahoo!メールのアカウントが正常に表示されません。
> どなたか、問題解決方法をご存知の方いらっしゃいますか?
> 現状の画像をアップロードしたので、わかる方は見てみて下さい。
> よろしくお願いします。
>
> 正常な表示
> http://ddo-jp.ddo.jp/download.php?no=853
>
> ファイアフォックスでの表示
> http://ddo-jp.ddo.jp/download.php?no=854
>
> 共に、DLkeyは0109です。

Re[2]: FirefoxでYahoo!メールが正常に表示されません。
(#38311) このトピック中3番目の投稿
(環境: WinXP SP2/Firefox3.0a)

>> 初心者のなので、質問の内容がわかりにくかったらスミマセン。
>>Firefoxで、Yahoo!メールのアカウントが正常に表示されません。

「正常」というのはイメージが表示されているだけの違いのようですが、Adblock Plusのような拡張機能はインストールしていませんか?
インストールしている拡張機能は?
Firefoxをセーフモードで起動したらどうなります?

もしくは、ツールーオプションーコンテンツで、「画像を自動的に読み込む」がオフになっていませんか?

イメージ表示以外にもおかしいところがあるなら、それを説明してください。

Re[3]: FirefoxでYahoo!メールが正常に表示されません。
(#38313) このトピック中4番目の投稿
(環境: WinXP SP2/Firefox2.0)

コメント本当にありがとうございます。

まず、Adblock Plusは、確認しましたがインストールしていませんでした。
インストールしている機能拡張は

Tab Mix Plus
Session Manager
Scrap Book
Bookmark Duplicate Detector

の四つです。
セーフモードで起動しても、表示は変わりませんでした。
「画像を自動的に読み込む」もオンになっていました。

表示が正常でないという事の説明がうまくできません。
画像を見ていただければお分かりになると思いますが、
どのブラウザーで見ても正常表示の画像にある様に、
グレイのボーダーや、左上の青いタブなどが表示されるのですが、
ファイアフォックスだとされません。
ただし、最初の2、3日は正常に表示できた覚えがあります。

以上、分かりにくい説明で申し訳ありませんが、よろしくお願い致します。


> >> 初心者のなので、質問の内容がわかりにくかったらスミマセン。
> >>Firefoxで、Yahoo!メールのアカウントが正常に表示されません。
>
> 「正常」というのはイメージが表示されているだけの違いのようですが、Adblock Plusのような拡張機能はインストールしていませんか?
> インストールしている拡張機能は?
> Firefoxをセーフモードで起動したらどうなります?
>
> もしくは、ツールーオプションーコンテンツで、「画像を自動的に読み込む」がオフになっていませんか?
>
> イメージ表示以外にもおかしいところがあるなら、それを説明してください。

解決しました!
(#38314) このトピック中5番目の投稿
(環境: WinXP SP2/Firefox2.0)

キャッシュをクリアーしたら、解決しました!
Catbearさん、ありがとうございました。


このトピックの全ページ / [0]

返信不可


- Child Tree -