過去ログ表示


過去ログ 259 を表示

トピック内全 6 記事中の 1 〜 6 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

エラーについて。
(#40787) このトピック中1番目の投稿
(環境: WinMe/Netscape4)

ブラウザはちょっとわからないのですが・・・・

助けてください。

インストールまではでき、無事グーグルへ入り目的のWEBを開けたのですが、
途中からエラーが出て、Mozillaを開けなくなりました。

エラー内容:firefoxが原因でKERNEL32.DLLにエラーが発生しました。
      firefoxは終了します。

      問題が解決しない時はコンピューターを再起動して下さい。
    

という内容です。PCを再起動しても同じ状態でそれ以上どうする事もできません。初心者でよくわからなくて(泣)

どうしたらエラー解除できるでしょうか?どなたか教えて下さいませ・・・・
焦ってます。。。。

Re[1]: エラーについて。
(#40788) このトピック中2番目の投稿
(環境: WinXP SP2/Firefox2.0)

Me のようなので Flash Player のせいかもしれません。
最新の Flash Player をお使いでしたら Flash Player をアンインストールして旧バージョンのものをインストールしてみてください。

Re[2]: エラーについて。
(#40795) このトピック中3番目の投稿
(環境: WinMe/Netscape4)

早いご返答SION様有難うございます。

何せ初心者なもので具体的にFlashplayerをどうのように入れ替えたらよいのですか?
全くわかりません(涙)

お手数おかけしますが、宜しくお願いいたします。
どうしてもWEBをひらきたいので・・・・・

Re[3]: エラーについて。
(#40796) このトピック中4番目の投稿
(環境: WinXP SP2/SeaMonkey1.1)

> 早いご返答SION様有難うございます。
>
> 何せ初心者なもので具体的にFlashplayerをどうのように入れ替えたらよいのですか?
> 全くわかりません(涙)
削除と導入の方法は下記に書かれています。
http://support.adobe.co.jp/faq/faq/qadoc.sv?228682+002
ちなみに・・
システム条件
http://www.adobe.com/jp/products/flashplayer/productinfo/systemreqs/
によると、Flash9の正式サポートはWindowsMeの場合、Microsoft Internet Explorer 5.5、Firefox 1.x、Mozilla 1.x、Netscape 7.x以降、AOL 9、Opera 7.11以降とのことですね。
古いバージョンは下記から手に入れられますが、今後脆弱性が報告されても修正されないため、危険です。
http://support.adobe.co.jp/faq/faq/qadoc.sv?228683+002

Re[4]: エラーについて。
(#40798) このトピック中5番目の投稿
(環境: WinMe/Netscape4)

有難うございます。

自分なりにPCにインストールしたMozillaを一回全部アンインストールして
削除して改めてインストールし直したのですが・・・やはり駄目でした。

同じエラーのメッセージが出てしまいます(泣)

ちょっと教えていただいたのを見てやってみます。
また絶対質問すると思いますので宜しくご指導お願い致します(ペコリ)

Re[5]: エラーについて。
(#40803) このトピック中6番目の投稿
(環境: WinMe/Netscape4)

FLASH PLAYER8にして再度インストールしてみましたが、状況が変わりません(泣)


このトピックの全ページ / [0]

返信不可


- Child Tree -