過去ログ表示


過去ログ 295 を表示

トピック内全 3 記事中の 1 〜 3 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

プラグインについて
(#45882) このトピック中1番目の投稿
(環境: WinMe/Firefox2.0)

Flashやjavaなどのプラグインをダウンロードすることが出来ません。
Flashの場合ダウンロードサイトのURLをクリックしても「接続がタイムアウトしました」と出てダウンロードできません。

また、javaの場合はダウンロードは出来たのですが、「このインストールプログラムは、ご使用のインターネット接続設定では実行できません。詳細はインストールノートをご確認ください。」と出てインストール出来ません。

一体どうすればいいのでしょうか?
よろしくお願いします。

Re[1]: プラグインについて
(#45883) このトピック中2番目の投稿
(環境: WinXP SP3/Minefield)

> また、javaの場合はダウンロードは出来たのですが、「このインストールプログラムは、ご使用のインターネット接続設定では実行できません。詳細はインストールノートをご確認ください。」と出てインストール出来ません。

とりあえず。
http://detail.chiebukuro.yahoo.co.jp/qa/question_detail/q1310578633?fr=rcmd_chie_detail

Re[1]: プラグインについて
(#45888) このトピック中3番目の投稿
(環境: WinVista/Firefox3.0)

> Flashやjavaなどのプラグインをダウンロードすることが出来ません。
> Flashの場合ダウンロードサイトのURLをクリックしても「接続がタイムアウトしました」と出てダウンロードできません。
>
> また、javaの場合はダウンロードは出来たのですが、「このインストールプログラムは、ご使用のインターネット接続設定では実行できません。詳細はインストールノートをご確認ください。」と出てインストール出来ません。
>
> 一体どうすればいいのでしょうか?
> よろしくお願いします。
Flashに関しては8または7の最新版しか使えません。
最新のFlash10,Flash9ではWindowsMeは非対応です。


このトピックの全ページ / [0]

返信不可


- Child Tree -