過去ログ表示


過去ログ 346 を表示

トピック内全 3 記事中の 1 〜 3 番目を表示
[ 最新記事及び返信フォームをトピックトップへ ]
このトピックの全ページ / [0]

サンダーバードが起動できない
(#52813) このトピック中1番目の投稿
(環境: Win 7/Other)

 Win7にてサンダーバード3.0を使用しております。
暫くは普通に使えていましたが、
以下のダイアログが出るようになり起動しなくなりました。
FAQにも見当たらず困っております。
どなたか解決方法がわかる方、いらっしゃいますでしょうか。
よろしくお願いします。


|XUL Runner--------------------------------------------|
|                           |
|Error:Platform version " is not compatible with    |
|minVersion>=1.9.2.7                  |
|maxVersion<=1.9.2.7                  |
|------------------------------------------------------|

Re: サンダーバードが起動できない
(#52814) このトピック中2番目の投稿
(環境: Win 7/Firefox3.5/Thunderbird3.0)

こちらの過去ログと同じ現象ではないかと思いますので、下記を参考にしてみて下さい。

http://forum.mozilla.gr.jp/cbbs.cgi?mode=al2&namber=43381&rev=&&KLOG=278

FAQ だけでなく、Google での検索や過去ログをチェックすると、誰かの回答が
あるよりも早く幸せになれる場合もありますので参考までに。

Re: サンダーバードが起動できない
(#52828) このトピック中3番目の投稿
(環境: Win 7/Other)

 ご連絡、ありがとう御座います。

バージョン番号さえ出てこないメッセージですので、
アップミスの可能性が高く、
再インストールし解決できました。

 ありがとう御座います。 Very_Happy


このトピックの全ページ / [0]

返信不可


- Child Tree -