Mozilla プラグインチェック
(#58628) 1階層
のらねこ の投稿 : 2015/10/25(Sun) 01:14:47
(環境: WinNT/Other)

> 41にアップデートした頃からAdobe Reader Adobe PDF Plug-In For Firefox and Netscape 15.9.20069.28170が
> 黄色ボタンで「更新が必要」のままで「最新です」になりません。プラグインのVerは最新だと思うのですが、解決の方法ありますでしょうか?
> (更新ページでインストール実行でも最新がインストール済みです、のメッセージです)
> Mozilla/5.0 (Windows NT 6.1; WOW64; rv:41.0) Gecko/20100101 Firefox/41.0

Adobe Reader XI だと黄色になってる気がします。
Adobe Reader DC だと緑にならないんでしょうか?
ということでインストールしている Adobe Reader のバージョンも教えてください。
# Vista だとどうやっても DC は入らないので黄色にしかならないという...

[メール転送/OFF] /

前の記事(元になった記事) 次の記事(この記事の返信)
Mozilla プラグインチェック /satomi Re: Mozilla プラグインチェック /のらねこ
 

上記関連ツリー

Message Mozilla プラグインチェック / satomi :15/10/24(Sat) 17:21 (#58625)
LMessage Mozilla プラグインチェック / のらねこ :15/10/25(Sun) 01:14 (#58628) *現在の記事
LMessage Re: Mozilla プラグインチェック / のらねこ :15/10/25(Sun) 16:06 (#58630)
LMessage Re: Mozilla プラグインチェック / satomi :15/10/26(Mon) 17:46 (#58632)
LMessage Re: Mozilla プラグインチェック / okie1jp :15/10/29(Thu) 20:38 (#58633)
LMessage Re: Mozilla プラグインチェック / satomi :15/11/02(Mon) 00:49 (#58638) 済!
LMessage Re: Mozilla プラグインチェック / satomi :15/12/11(Fri) 22:13 (#58665) 済!
[ All 上記ツリーを一括表示 / 上記ツリーをトピック表示 ]


上記の記事へ返信

お名前
E メール
* 関連する返信記事をメールで受信しますか? * アドレスの表示
環境 OS ブラウザ MUA
タイトル
URL
コメント 自動改行 手動改行(等幅フォント)
自動リンク MozillaZine-jp / Bugzilla-jp / bmo (bugzilla.mozilla.org) (クリックで挿入)
スマイリー Very_Happy Smile Sad Embarassed Surprised Shocked Confused Cool Laughing Mad Razz Crying_or_Very_sad Evil_or_Very_Mad Twisted_Evil Rolling_Eyes Wink Exclamation Question Idea Arrow Neutral Mr.Green
CCBot/2.0 (http://commoncrawl.org/faq/)
記事内容
記事ソート
プレビュー 左のチェックボックスをチェックすると、投稿前にプレビューができます
済! 問題が解決したらチェックしてください
captcha input string in image
上の画像認証の画像に表示されている文字 (2-8の数字もしくはzを除く英小文字) を入力してください。
読み込み後、一度もしくは60分間しか有効ではありません。

- Child Tree -